返回 登录
0

centos没有可用软件包 libgtk2.0-dev。

[root@yang bochs-2.6.7]# yum search libgtk2.0-dev
已加载插件:fastestmirror, langpacks
Loading mirror speeds from cached hostfile
* base: mirrors.tuna.tsinghua.edu.cn
* extras: mirrors.tuna.tsinghua.edu.cn
* updates: mirrors.tuna.tsinghua.edu.cn
警告:没有匹配 libgtk2.

求解!!!!!

评论